sandbox/hydra.nix

11 lines
134 B
Nix

let
pkgs = import <nixpkgs> {};
jobs = rec {
test = pkgs.lib.hydraJob (
pkgs.writeText "test" ""
);
};
in
jobs